
<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Radio Kootwijk | harrie nijland 2</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://harrienijland2.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/blogum/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Feed" href="https://harrienijland2.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Comments Feed" href="https://harrienijland2.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Radio Kootwijk Comments Feed" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU1tuwyAQvFApcpVE6UfVswDe4E2ARbBO5NsXakd5uEX5MTsws49ZWV6iMBQYAks/iuhGiyHLSzTkRfboYHpC7ybnN/m3zOEJsjwCR2VO4het6NqRvdWh1Ks+S+tIK/cat16OXpw/Wp0kcIqhF5EyP6GWDMMBA/IkeQBfRomjXuq1VIYSlHsfFVeGhx4VuJIgcEvm4+6qquFQPGs2N69B65ggZ1G+HosPc6cr3WoAmXly0MyPvYXiFlNcfHtZksmgcgIL5RHMYpSBeH68Bq2sFkg4MoqRwgMQB6cwtfdepy2hlYV1B1siZWpyrdItatGrN3MnMg8q1VrL2VItrpR26BH8t7phc/dbfPuvbtvtPvfbbrM//gB4IGYx?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harrienijland2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guiding light' href='https://harrienijland2.wordpress.com/2018/02/10/guiding-light/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/" />
<link rel='shortlink' href='https://wp.me/p7mHo2-OH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Radio Kootwijk" />
<meta property="og:url" content="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/" />
<meta property="og:description" content="Former transmitter park in a heather area on the Veluwe. I like the Amsterdam School-design; monumental, sober, with subtle ornaments; architect: Julius Luthmann. (looks best full screen; click onc…" />
<meta property="article:published_time" content="2018-02-11T12:56:58+00:00" />
<meta property="article:modified_time" content="2018-02-11T12:56:58+00:00" />
<meta property="og:site_name" content="harrie nijland 2" />
<meta property="og:image" content="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg" />
<meta property="og:image:secure_url" content="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Radio Kootwijk" />
<meta name="twitter:image" content="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://harrienijland2.wordpress.com/osd.xml" title="harrie nijland 2" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ddddd9" />
<meta name="application-name" content="harrie nijland 2" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHOTOGRAPHY" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harrienijland2.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Radio Kootwijk | harrie nijland 2 on WordPress.com" />
<meta name="description" content="Former transmitter park in a heather area on the Veluwe. I like the Amsterdam School-design; monumental, sober, with subtle ornaments; architect: Julius Luthmann. (looks best full screen; click once; and once more on the image and then F11)" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd9; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'blogum', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-3143 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="wrapper">
	<header id="header" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://harrienijland2.wordpress.com/" title="harrie nijland 2" rel="home"><span class="emdash">&mdash;</span>harrie nijland 2</a></h1>
							<h2 id="site-description">PHOTOGRAPHY</h2>
					</hgroup>

		<div class="clear">
			<nav id="access" class="clear" role="navigation">
				<div class="menu-mymenu-container"><ul id="menu-mymenu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://harrienijland2.wordpress.com/">Blog</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://harrienijland2.wordpress.com/over/">About</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="https://harrienijland2.wordpress.com/portfolio/">Portfolio 2</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://harrienijland2.wordpress.com/abstract-2/">Abstract 2</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://harrienijland2.wordpress.com/animals-2/">Animals 2</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://harrienijland2.wordpress.com/architecture-2/">Architecture 2</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://harrienijland2.wordpress.com/essence-2/">Essence 2</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://harrienijland2.wordpress.com/etched-by-life-2/">Etched by life 2</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://harrienijland2.wordpress.com/events-2/">Events 2</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://harrienijland2.wordpress.com/landscape-2/">Landscape 2</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://harrienijland2.wordpress.com/minimal-2/">Minimal 2</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://harrienijland2.wordpress.com/narratives-2/">Narratives 2</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://harrienijland2.wordpress.com/outside-2/">Outside 2</a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://harrienijland2.wordpress.com/people/">People 2</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://harrienijland2.wordpress.com/reflex-2/">Reflex 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://harrienijland2.wordpress.com/strage-2/">Strange 2</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://harrienijland2.wordpress.com/travel-2/">Travel 2</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://harrienijland2.wordpress.com/water-2/">Water 2</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://harrienijland2.wordpress.com/people-are-small/">People are small</a></li>
</ul></div>			</nav><!-- end #menu -->

			<div class="search-form-holder">
	<form method="get" id="searchform" action="https://harrienijland2.wordpress.com/">
		<fieldset>
			<input name="s" type="text" onfocus="if ( this.value=='Search' ) this.value='';" onblur="if ( this.value=='' ) this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div><!-- .search-form-holder -->		</div>
	</header>
		<div class="middle clear">
<div id="content" role="main">

	
		<article id="post-3143" class="clear post-3143 post type-post status-publish format-standard hentry category-architecture tag-fotografie tag-ginkelduin tag-netherlands tag-photography tag-sony-a7rii tag-zeiss-batis-18mm-f2-8">
	<div class="post-meta">
			<div class="post-data">
		<div class="post-date"><a class="post-date-link" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/" rel="bookmark">2018-02-11</a></div><div class="post-categories"><a href="https://harrienijland2.wordpress.com/category/architecture/" rel="category tag">Architecture</a></div>	</div><!-- .post-data -->

				<div class="comments-link">
			<a href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/#respond">Leave a comment</a>		</div>
	
			</div><!-- .post-meta -->

	<div class="post-content">
		<header>
			<h1 class="post-title">Radio Kootwijk</h1>
		</header>
		<div data-shortcode="caption" id="attachment_3144" style="max-width: 555px" class="wp-caption aligncenter"><a href="https://harrienijland2.wordpress.com/?attachment_id=3144"><img data-attachment-id="3144" data-permalink="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/blog_ginkelduin_20171012_121856/" data-orig-file="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=545&#038;h=307" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Harrie Nijland&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507810736&quot;,&quot;copyright&quot;:&quot;Harrie Nijland&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Radio Kootwijk" data-image-description="" data-medium-file="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=545&#038;h=307?w=300" data-large-file="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=545&#038;h=307?w=545" class="wp-image-3144 size-full" src="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=545&#038;h=307" alt="Radio Kootwijk" width="545" height="307" srcset="https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=545&amp;h=307 545w, https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=1090&amp;h=614 1090w, https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=150&amp;h=84 150w, https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=300&amp;h=169 300w, https://harrienijland2.files.wordpress.com/2018/02/blog_ginkelduin_20171012_121856.jpg?w=768&amp;h=432 768w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text"><strong>Radio Kootwijk</strong></p></div>
<p>Former transmitter park in a heather area on the Veluwe. I like the Amsterdam School-design; monumental, sober, with subtle ornaments; architect: Julius Luthmann.</p>
<p><em>(looks best full screen; click once; and once more on the image and then F11)</em></p>
<div id="atatags-370373-5a803dfe777e9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a803dfe777e9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a803dfe77852">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a803dfe77852',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a803dfe77889">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a803dfe77889',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1386707996" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1386707996");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1386707996",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-696014913" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-696014913");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-696014913",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3143" class="share-twitter sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3143" class="share-facebook sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3143" class="share-google-plus-1 sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108844350-3143-5a803dfe786f1' data-src='//widgets.wp.com/likes/index.html?ver=20180207#blog_id=108844350&amp;post_id=3143&amp;origin=harrienijland2.wordpress.com&amp;obj_id=108844350-3143-5a803dfe786f1' data-name='like-post-frame-108844350-3143-5a803dfe786f1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		
		<div class="post-tags clear"><ul><li><a href="https://harrienijland2.wordpress.com/tag/fotografie/" rel="tag">fotografie</a></li><li><a href="https://harrienijland2.wordpress.com/tag/ginkelduin/" rel="tag">Ginkelduin</a></li><li><a href="https://harrienijland2.wordpress.com/tag/netherlands/" rel="tag">Netherlands</a></li><li><a href="https://harrienijland2.wordpress.com/tag/photography/" rel="tag">photography</a></li><li><a href="https://harrienijland2.wordpress.com/tag/sony-a7rii/" rel="tag">SONY A7rII</a></li><li><a href="https://harrienijland2.wordpress.com/tag/zeiss-batis-18mm-f2-8/" rel="tag">Zeiss Batis 18mm. F2.8</a></li></ul></div>
	</div><!-- .post-content -->

</article><!-- #post-3143 -->

		<nav id="nav-below" class="clear">
			<span class="nav-previous"><a href="https://harrienijland2.wordpress.com/2018/02/10/guiding-light/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span>
			<span class="nav-next"></span>
		</nav><!-- #nav-below -->

	
</div><!-- #content -->

<div class="sidebar" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a803dfe789ac">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a803dfe789ac',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-846924477" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-846924477");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-846924477",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<aside id="recent-posts-4" class="widget_recent_entries widget"><div class="widget-body">		<h1>Recent Posts</h1>		<ul>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/">Radio Kootwijk</a>
											<span class="post-date">2018-02-11</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/10/guiding-light/">Guiding light</a>
											<span class="post-date">2018-02-10</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/09/i-like-clouds-better-than-walls-2/">On a sad day</a>
											<span class="post-date">2018-02-09</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/08/i-like-clouds-better-than-walls/">I like Clouds better than Walls</a>
											<span class="post-date">2018-02-08</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/07/different-mood-different-landscape-prt3/">Different Mood, different Landscape.. prt3</a>
											<span class="post-date">2018-02-07</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/06/different-mood-different-landscape-prt2/">Different Mood, different Landscape.. prt2</a>
											<span class="post-date">2018-02-06</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/05/different-mood-different-landscape/">Different Mood, different Landscape..</a>
											<span class="post-date">2018-02-05</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/02/04/fast-rhythm/">Fast Rhythm</a>
											<span class="post-date">2018-02-04</span>
									</li>
					</ul>
		</div></aside><aside id="top-posts-2" class="widget_top-posts widget"><div class="widget-body"><h1>Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://harrienijland2.wordpress.com/2018/02/10/guiding-light/" class="bump-view" data-bump-view="tp">
						Guiding light					</a>
									</li>
							<li>
										<a href="https://harrienijland2.wordpress.com/2018/02/09/i-like-clouds-better-than-walls-2/" class="bump-view" data-bump-view="tp">
						On a sad day					</a>
									</li>
							<li>
										<a href="https://harrienijland2.wordpress.com/2018/02/08/i-like-clouds-better-than-walls/" class="bump-view" data-bump-view="tp">
						I like Clouds better than Walls					</a>
									</li>
							<li>
										<a href="https://harrienijland2.wordpress.com/2018/02/06/different-mood-different-landscape-prt2/" class="bump-view" data-bump-view="tp">
						Different Mood, different Landscape.. prt2					</a>
									</li>
			</ul></div></aside><aside id="categories-2" class="widget_categories widget"><div class="widget-body"><h1>Categories</h1>		<ul>
	<li class="cat-item cat-item-41942035"><a href="https://harrienijland2.wordpress.com/category/de-collage/" >(De-)Collage</a>
</li>
	<li class="cat-item cat-item-9711"><a href="https://harrienijland2.wordpress.com/category/abstracts/" >Abstracts</a>
</li>
	<li class="cat-item cat-item-2338788"><a href="https://harrienijland2.wordpress.com/category/airscape/" >Airscape</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://harrienijland2.wordpress.com/category/animals/" >Animals</a>
</li>
	<li class="cat-item cat-item-2290"><a href="https://harrienijland2.wordpress.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://harrienijland2.wordpress.com/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-158758839"><a href="https://harrienijland2.wordpress.com/category/etched-by-life/" >Etched by life</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://harrienijland2.wordpress.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-20131"><a href="https://harrienijland2.wordpress.com/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-34772"><a href="https://harrienijland2.wordpress.com/category/inside/" >Inside</a>
</li>
	<li class="cat-item cat-item-11201"><a href="https://harrienijland2.wordpress.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-24040"><a href="https://harrienijland2.wordpress.com/category/minimal/" >Minimal</a>
</li>
	<li class="cat-item cat-item-8520"><a href="https://harrienijland2.wordpress.com/category/narratives/" >Narratives</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://harrienijland2.wordpress.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-4358"><a href="https://harrienijland2.wordpress.com/category/on-the-road/" >On the Road</a>
</li>
	<li class="cat-item cat-item-26392"><a href="https://harrienijland2.wordpress.com/category/outside/" >Outside</a>
</li>
	<li class="cat-item cat-item-502528105"><a href="https://harrienijland2.wordpress.com/category/painted-and-glued/" >Painted and Glued</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://harrienijland2.wordpress.com/category/people/" >People</a>
</li>
	<li class="cat-item cat-item-240283712"><a href="https://harrienijland2.wordpress.com/category/people-are-small/" >People are Small</a>
</li>
	<li class="cat-item cat-item-14137"><a href="https://harrienijland2.wordpress.com/category/reflex/" >Reflex</a>
</li>
	<li class="cat-item cat-item-127427538"><a href="https://harrienijland2.wordpress.com/category/the-dutch-woods/" >The Dutch Woods</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://harrienijland2.wordpress.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-16111"><a href="https://harrienijland2.wordpress.com/category/trees/" >Trees</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://harrienijland2.wordpress.com/category/water/" >Water</a>
</li>
		</ul>
</div></aside><aside id="archives-2" class="widget_archive widget"><div class="widget-body"><h1>Archives</h1>		<ul>
			<li><a href='https://harrienijland2.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/03/'>March 2016</a></li>
		</ul>
		</div></aside><aside id="blog_subscription-2" class="widget_blog_subscription widget"><div class="widget-body"><h1><label for="subscribe-field">Follow by e-mail</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Voer je e-mailadres in om deze blog te volgen en om per e-mail meldingen over nieuwe berichten te ontvangen.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="108844350"/>
						<input type="hidden" name="source" value="https://harrienijland2.wordpress.com/2018/02/11/radio-kootwijk/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6824916723" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></aside><aside id="follow_button_widget-2" class="widget_follow_button_widget widget"><div class="widget-body">
		<a class="wordpress-follow-button" href="https://harrienijland2.wordpress.com" data-blog="https://harrienijland2.wordpress.com" data-lang="en" >Follow harrie nijland 2 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></aside><aside id="linkcat-2200" class="widget_links widget"><div class="widget-body"><h1>Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://harrienijland.wordpress.com/" title="My First Blog that has reached the 3GB limmit." target="_blank">My First Blog: harrienijland.wordpress.com</a></li>

	</ul>
</div></aside>
</div><!-- .sidebar -->
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/11/radio-kootwijk/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://harrienijland2.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2f3c0010ce" /><input type="hidden" name="_wp_http_referer" value="/2018/02/11/radio-kootwijk/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharrienijland2.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd0ac2d3b6" /></p>
<input type="hidden" name="genseq" value="1518353918" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .middle -->
</div><!-- end .wrapper -->

<footer class="footer" role="contentinfo">
	<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harrienijland2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?action=logout&_wpnonce=41703b36b5","homeURL":"https:\/\/harrienijland2.wordpress.com\/","postID":"3143","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108844350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://harrienijland2.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="harrie nijland 2" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cca6063272" /><input type="hidden" name="_wp_http_referer" value="/2018/02/11/radio-kootwijk/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/harrienijland2.wordpress.com\/2018\/02\/11\/radio-kootwijk\/":3143};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108844350","siteName":"harrie nijland 2","siteURL":"http:\/\/harrienijland2.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blogum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F","themeURL":"","xhrURL":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"11624f8fee","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6824916723\" \/>","referer":"https:\/\/harrienijland2.wordpress.com\/2018\/02\/11\/radio-kootwijk\/","canFollow":"1","feedID":"45984833","statusMessage":"","customizeLink":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F","postID":"3143","shortlink":"https:\/\/wp.me\/p7mHo2-OH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harrienijland2.wordpress.com\/3143","statsLink":"https:\/\/wordpress.com\/stats\/post\/3143\/harrienijland2.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blogum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 824 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ae8335fe52","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F02%2F11%2Fradio-kootwijk%2F","blog_id":"108844350","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108844350&v=wpcom&tz=1&user_id=0&subd=harrienijland2","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlphog9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmvduBd96GQ6Z44K+ZKnmECwxyMkypeM01fQVP/tNv/3Ybfr1zt8ABcq7MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "harrienijland2.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180207#ver=20180207' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108844350','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108844350','v':'wpcom','tz':'1','user_id':'0','post':'3143','subd':'harrienijland2'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lcnxLLFdkNDl+QndSclMwPWNEfGwtSG80S0N0OEosc2xoS1p6VHMyT3FhSUF+fDJjaFBjMXpjOC9CR3l0Wm9wVUxbV1BGOXFod24waCs0N3RPUmcyblpiUi0zWncyRWUuenIwTUMvaCVbUFNteEcrSUJNQXR8cF83X0pTbnI4OHd4Zzd6aFkmUFhVOXRqT2lLfjkxdnhDTlZrUUgtR0R6azNzQiU0U2Y1bUJzWWxbQVozSmZMS3RwMU13aHNNemNSc3lGW2RkYy5bVFhMfmhzODcldnJieG9fb2pWdUVEYnhIYg=='}]);
_stq.push([ 'clickTrackerInit', '108844350', '3143' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>