
<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Colorful Chains prt2 | harrie nijland 2</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://harrienijland2.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/blogum/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Feed" href="https://harrienijland2.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Comments Feed" href="https://harrienijland2.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Colorful Chains prt2 Comments Feed" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU1tywyAMvFApkzZNvzo9i4wVW4lADMjN5PaF2pm8Wib9sbWwuxKLbQ/ROAmKQa2fTORpoJDtITrxJntiPN6gZ5fzk/1dxrTHbHeoEdze/KA7escynPtI6qHPdmDpgB/j1sXJm6+X1iQJGRR7EyXrDWrJKGwpkB6tjujLUeLULf1aKicJy7qPoJXhsSdALgZBWzIfNydVLceSWXO4+Rq6LibM2ZSnp5LDPOmd7u4ANuuRselP/YAlLZW45PawBKeyK3tCw3Cwij7WwP9hkMURsKFCuQazmGwQnTdPRct1QDEsDpQkXAGzZaDU/nBqXKUcbGFdwJYIXDXvIJ2rFr2GO09i8wip9lreLdWSShlHrsFfdz+uL/6rT/+xent537yuV+vN7htYkn7u?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harrienijland2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colorful Chains' href='https://harrienijland2.wordpress.com/2018/10/21/colorful-chains/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/" />
<link rel='shortlink' href='https://wp.me/p7mHo2-12c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Colorful Chains prt2" />
<meta property="og:url" content="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/" />
<meta property="og:description" content="(looks best full screen; click once; and once more on the image and then F11)" />
<meta property="article:published_time" content="2018-10-22T08:39:24+00:00" />
<meta property="article:modified_time" content="2018-10-22T08:39:24+00:00" />
<meta property="og:site_name" content="harrie nijland 2" />
<meta property="og:image" content="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg" />
<meta property="og:image:secure_url" content="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Colorful Chains prt2" />
<meta name="twitter:image" content="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://harrienijland2.wordpress.com/osd.xml" title="harrie nijland 2" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ddddd9" />
<meta name="application-name" content="harrie nijland 2" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHOTOGRAPHY" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harrienijland2.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="(looks best full screen; click once; and once more on the image and then F11)" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd9; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'blogum', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-3980 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="wrapper">
	<header id="header" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://harrienijland2.wordpress.com/" title="harrie nijland 2" rel="home"><span class="emdash">&mdash;</span>harrie nijland 2</a></h1>
							<h2 id="site-description">PHOTOGRAPHY</h2>
					</hgroup>

		<div class="clear">
			<nav id="access" class="clear" role="navigation">
				<div class="menu-mymenu-container"><ul id="menu-mymenu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://harrienijland2.wordpress.com/">Blog</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://harrienijland2.wordpress.com/over/">About</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="https://harrienijland2.wordpress.com/portfolio/">Portfolio 2</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://harrienijland2.wordpress.com/abstract-2/">Abstract 2</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://harrienijland2.wordpress.com/animals-2/">Animals 2</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://harrienijland2.wordpress.com/architecture-2/">Architecture 2</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://harrienijland2.wordpress.com/essence-2/">Essence 2</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://harrienijland2.wordpress.com/etched-by-life-2/">Etched by life 2</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://harrienijland2.wordpress.com/events-2/">Events 2</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://harrienijland2.wordpress.com/landscape-2/">Landscape 2</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://harrienijland2.wordpress.com/minimal-2/">Minimal 2</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://harrienijland2.wordpress.com/narratives-2/">Narratives 2</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://harrienijland2.wordpress.com/outside-2/">Outside 2</a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://harrienijland2.wordpress.com/people/">People 2</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://harrienijland2.wordpress.com/reflex-2/">Reflex 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://harrienijland2.wordpress.com/strage-2/">Strange 2</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://harrienijland2.wordpress.com/travel-2/">Travel 2</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://harrienijland2.wordpress.com/water-2/">Water 2</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://harrienijland2.wordpress.com/people-are-small/">People are small</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://harrienijland2.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- end #menu -->

			<div class="search-form-holder">
	<form method="get" id="searchform" action="https://harrienijland2.wordpress.com/">
		<fieldset>
			<input name="s" type="text" onfocus="if ( this.value=='Search' ) this.value='';" onblur="if ( this.value=='' ) this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div><!-- .search-form-holder -->		</div>
	</header>
		<div class="middle clear">
<div id="content" role="main">

	
		<article id="post-3980" class="clear post-3980 post type-post status-publish format-standard hentry category-inside tag-amsterdam tag-fotografie tag-ndsm tag-netherlands tag-photography tag-sony-a7rii tag-voigtlander-ultrawide-heliar-12mm">
	<div class="post-meta">
			<div class="post-data">
		<div class="post-date"><a class="post-date-link" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/" rel="bookmark">2018-10-22</a></div><div class="post-categories"><a href="https://harrienijland2.wordpress.com/category/inside/" rel="category tag">Inside</a></div>	</div><!-- .post-data -->

				<div class="comments-link">
			<a href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/#respond">Leave a comment</a>		</div>
	
			</div><!-- .post-meta -->

	<div class="post-content">
		<header>
			<h1 class="post-title">Colorful Chains prt2</h1>
		</header>
		<div data-shortcode="caption" id="attachment_3981" style="width: 555px" class="wp-caption aligncenter"><a href="https://harrienijland2.wordpress.com/?attachment_id=3981"><img data-attachment-id="3981" data-permalink="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/blog_ndsm_sb_20180903_153526/" data-orig-file="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=545&#038;h=364" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Harrie Nijland&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535988926&quot;,&quot;copyright&quot;:&quot;Harrie Nijland&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Colorful Chains prt2" data-image-description="" data-medium-file="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=545&#038;h=364?w=300" data-large-file="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=545&#038;h=364?w=545" class="wp-image-3981 size-full" src="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=545&#038;h=364" alt="Colorful Chains prt2" width="545" height="364" srcset="https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=545&amp;h=364 545w, https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=1090&amp;h=728 1090w, https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=150&amp;h=100 150w, https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=300&amp;h=200 300w, https://harrienijland2.files.wordpress.com/2018/10/blog_ndsm_sb_20180903_153526.jpg?w=768&amp;h=512 768w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text"><strong>Colorful Chains prt2</strong></p></div>
<p><em>(looks best full screen; click once; and once more on the image and then F11)</em></p>
<div id="atatags-370373-5bcdc1ce55b4f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bcdc1ce55b4f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bcdc1ce55b9e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bcdc1ce55b9e',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bcdc1ce55ba1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bcdc1ce55ba1',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3980" class="share-twitter sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3980" class="share-facebook sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-3980" class="share-google-plus-1 sd-button share-icon" href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108844350-3980-5bcdc1ce5689a' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=108844350&amp;post_id=3980&amp;origin=harrienijland2.wordpress.com&amp;obj_id=108844350-3980-5bcdc1ce5689a' data-name='like-post-frame-108844350-3980-5bcdc1ce5689a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		
		<div class="post-tags clear"><ul><li><a href="https://harrienijland2.wordpress.com/tag/amsterdam/" rel="tag">Amsterdam</a></li><li><a href="https://harrienijland2.wordpress.com/tag/fotografie/" rel="tag">fotografie</a></li><li><a href="https://harrienijland2.wordpress.com/tag/ndsm/" rel="tag">NDSM</a></li><li><a href="https://harrienijland2.wordpress.com/tag/netherlands/" rel="tag">Netherlands</a></li><li><a href="https://harrienijland2.wordpress.com/tag/photography/" rel="tag">photography</a></li><li><a href="https://harrienijland2.wordpress.com/tag/sony-a7rii/" rel="tag">SONY A7rII</a></li><li><a href="https://harrienijland2.wordpress.com/tag/voigtlander-ultrawide-heliar-12mm/" rel="tag">Voigtlander UltraWide Heliar 12mm</a></li></ul></div>
	</div><!-- .post-content -->

</article><!-- #post-3980 -->

		<nav id="nav-below" class="clear">
			<span class="nav-previous"><a href="https://harrienijland2.wordpress.com/2018/10/21/colorful-chains/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span>
			<span class="nav-next"></span>
		</nav><!-- #nav-below -->

	
</div><!-- #content -->

<div class="sidebar" role="complementary">
				<aside id="recent-posts-4" class="widget_recent_entries widget"><div class="widget-body">		<h1>Recent Posts</h1>		<ul>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/">Colorful Chains prt2</a>
											<span class="post-date">2018-10-22</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/21/colorful-chains/">Colorful Chains</a>
											<span class="post-date">2018-10-21</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/20/eleven-barrels/">Eleven Barrels</a>
											<span class="post-date">2018-10-20</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/19/inside-motorbike/">Inside Motorbike</a>
											<span class="post-date">2018-10-19</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/18/on-the-corner/">On the Corner</a>
											<span class="post-date">2018-10-18</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/17/no-wood-on-wood/">No Wood on Wood</a>
											<span class="post-date">2018-10-17</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/16/underneath-a-black-surface/">Underneath a Black Surface</a>
											<span class="post-date">2018-10-16</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2018/10/15/ndsm-hidden-prt2/">NDSM hidden prt2</a>
											<span class="post-date">2018-10-15</span>
									</li>
					</ul>
		</div></aside><aside id="top-posts-2" class="widget_top-posts widget"><div class="widget-body"><h1>Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://harrienijland2.wordpress.com/2018/10/21/colorful-chains/" class="bump-view" data-bump-view="tp">
						Colorful Chains					</a>
										</li>
								<li>
										<a href="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/" class="bump-view" data-bump-view="tp">
						Colorful Chains prt2					</a>
										</li>
								<li>
										<a href="https://harrienijland2.wordpress.com/2018/10/20/eleven-barrels/" class="bump-view" data-bump-view="tp">
						Eleven Barrels					</a>
										</li>
								<li>
										<a href="https://harrienijland2.wordpress.com/2018/10/18/on-the-corner/" class="bump-view" data-bump-view="tp">
						On the Corner					</a>
										</li>
								<li>
										<a href="https://harrienijland2.wordpress.com/2018/10/19/inside-motorbike/" class="bump-view" data-bump-view="tp">
						Inside Motorbike					</a>
										</li>
				</ul></div></aside><aside id="categories-2" class="widget_categories widget"><div class="widget-body"><h1>Categories</h1>		<ul>
				<li class="cat-item cat-item-41942035"><a href="https://harrienijland2.wordpress.com/category/de-collage/" >(De-)Collage</a>
</li>
	<li class="cat-item cat-item-9711"><a href="https://harrienijland2.wordpress.com/category/abstracts/" >Abstracts</a>
</li>
	<li class="cat-item cat-item-2338788"><a href="https://harrienijland2.wordpress.com/category/airscape/" >Airscape</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://harrienijland2.wordpress.com/category/animals/" >Animals</a>
</li>
	<li class="cat-item cat-item-2290"><a href="https://harrienijland2.wordpress.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://harrienijland2.wordpress.com/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-158758839"><a href="https://harrienijland2.wordpress.com/category/etched-by-life/" >Etched by life</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://harrienijland2.wordpress.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-20131"><a href="https://harrienijland2.wordpress.com/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-34772"><a href="https://harrienijland2.wordpress.com/category/inside/" >Inside</a>
</li>
	<li class="cat-item cat-item-11201"><a href="https://harrienijland2.wordpress.com/category/landscape/" >Landscape</a>
</li>
	<li class="cat-item cat-item-24040"><a href="https://harrienijland2.wordpress.com/category/minimal/" >Minimal</a>
</li>
	<li class="cat-item cat-item-8520"><a href="https://harrienijland2.wordpress.com/category/narratives/" >Narratives</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://harrienijland2.wordpress.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-4358"><a href="https://harrienijland2.wordpress.com/category/on-the-road/" >On the Road</a>
</li>
	<li class="cat-item cat-item-26392"><a href="https://harrienijland2.wordpress.com/category/outside/" >Outside</a>
</li>
	<li class="cat-item cat-item-502528105"><a href="https://harrienijland2.wordpress.com/category/painted-and-glued/" >Painted and Glued</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://harrienijland2.wordpress.com/category/people/" >People</a>
</li>
	<li class="cat-item cat-item-240283712"><a href="https://harrienijland2.wordpress.com/category/people-are-small/" >People are Small</a>
</li>
	<li class="cat-item cat-item-14137"><a href="https://harrienijland2.wordpress.com/category/reflex/" >Reflex</a>
</li>
	<li class="cat-item cat-item-5761"><a href="https://harrienijland2.wordpress.com/category/strange/" >Strange</a>
</li>
	<li class="cat-item cat-item-127427538"><a href="https://harrienijland2.wordpress.com/category/the-dutch-woods/" >The Dutch Woods</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://harrienijland2.wordpress.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-16111"><a href="https://harrienijland2.wordpress.com/category/trees/" >Trees</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://harrienijland2.wordpress.com/category/water/" >Water</a>
</li>
		</ul>
			</div></aside><aside id="archives-2" class="widget_archive widget"><div class="widget-body"><h1>Archives</h1>		<ul>
				<li><a href='https://harrienijland2.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/03/'>March 2016</a></li>
		</ul>
			</div></aside><aside id="blog_subscription-2" class="widget_blog_subscription widget"><div class="widget-body"><h1><label for="subscribe-field">Follow by e-mail</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Voer je e-mailadres in om deze blog te volgen en om per e-mail meldingen over nieuwe berichten te ontvangen.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="108844350"/>
						<input type="hidden" name="source" value="https://harrienijland2.wordpress.com/2018/10/22/colorful-chains-prt2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f4dc82821" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></aside><aside id="follow_button_widget-2" class="widget_follow_button_widget widget"><div class="widget-body">
		<a class="wordpress-follow-button" href="https://harrienijland2.wordpress.com" data-blog="https://harrienijland2.wordpress.com" data-lang="en" >Follow harrie nijland 2 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></aside><aside id="linkcat-2200" class="widget_links widget"><div class="widget-body"><h1>Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://harrienijland.wordpress.com/" title="My First Blog that has reached the 3GB limmit." target="_blank">My First Blog: harrienijland.wordpress.com</a></li>

	</ul>
</div></aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5bcdc1ce5cc1f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bcdc1ce5cc1f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- .sidebar -->
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/22/colorful-chains-prt2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://harrienijland2.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f9b102a536" /><input type="hidden" name="_wp_http_referer" value="/2018/10/22/colorful-chains-prt2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharrienijland2.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23b5431ba1" /></p>
<input type="hidden" name="genseq" value="1540211150" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .middle -->
</div><!-- end .wrapper -->

<footer class="footer" role="contentinfo">
	<p><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a> </p>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201843y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harrienijland2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?action=logout&_wpnonce=c51cb2a63d","homeURL":"https:\/\/harrienijland2.wordpress.com\/","postID":"3980","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108844350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://harrienijland2.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="harrie nijland 2" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c274fa0780" /><input type="hidden" name="_wp_http_referer" value="/2018/10/22/colorful-chains-prt2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/harrienijland2.wordpress.com\/2018\/10\/22\/colorful-chains-prt2\/":3980};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108844350","siteName":"harrie nijland 2","siteURL":"http:\/\/harrienijland2.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blogum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F","themeURL":"","xhrURL":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3d261d674e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3f4dc82821\" \/>","referer":"https:\/\/harrienijland2.wordpress.com\/2018\/10\/22\/colorful-chains-prt2\/","canFollow":"1","feedID":"45984833","statusMessage":"","customizeLink":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F","postID":"3980","shortlink":"https:\/\/wp.me\/p7mHo2-12c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harrienijland2.wordpress.com\/3980","statsLink":"https:\/\/wordpress.com\/stats\/post\/3980\/harrienijland2.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blogum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 949 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d423b4b6b4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2018%2F10%2F22%2Fcolorful-chains-prt2%2F","blog_id":"108844350","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108844350&v=wpcom&tz=2&user_id=0&subd=harrienijland2","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtqwzAM/aE52hpG6cPYpwzXVlMlvk2Sm/Xv58LShVECe5I40rlwYC7G5aSYFEYBjxdyWL66UZ5gdYrVlFAHSgKBJhT4rFjxbJMPyMszJReqb8cm5HKMjWgYS7h2kdKG4kx+QBXA2q55IjTBzqAYS7CKf/ANHeubjzlahmhFkdtm8gWZ6Rbqjv1TQdm6SbZITimnG+m+PWpEym8Ja3xsVfL1Z3TrrwdeznKuggFG1NJymQXYyjeRRFTTd8/w0ZzhlDlu/Jcsak7BEoOcLVMaltlI7/Ht5bXfHfa7/rAfvwET7dZM'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "harrienijland2.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108844350','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108844350','v':'wpcom','tz':'2','user_id':'0','post':'3980','subd':'harrienijland2'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lcnxLLFdkNDl+QndSclMwPWNEfGwtSG80S0N0OEosc2xoS1p6VHMyT3FhSUF+fDJjaFBjMXpjOEE2fGJPdlNKSX5BRi51U3klJWpBTDlmVGNZR0VoYW9DQ114bTNMRllhJnd+RElEMzgzY29NNmxCR1Y5TGM/dVJCTkZUdGgycjN+ZS15a2dDSnp8N1lFZW16a3ZHaTRibFQwbWNWSS1faDA3LWY2c3dQK3ZpUEdBZm8sTyw0YlBFJis2a21tMVd6U0N1LE5HRW53QjF4OHJ4UFtZQjhDRm01RVZnNVFiNDFTcU9pbVJvVjJhLS9oajdG'}]);
_stq.push([ 'clickTrackerInit', '108844350', '3980' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>