
<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Winterswijk and Around prt15 | harrie nijland 2</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://harrienijland2.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/blogum/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Feed" href="https://harrienijland2.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Comments Feed" href="https://harrienijland2.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Winterswijk and Around prt15 Comments Feed" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkutOwzAMhV+INOugo/2BeJak9YK33BQ7mvr2JN1F05gK4udx/DlHPpanKMbgGTxLl0W02aAneYpjcIIcWpgfVDMSvcjnWAKrGCYRA/GDWsMsHoHkATiq8SgWtdaOfo8eeZb8Ba6AMWupbTDZ/aCuiMlFakimvCSQffPabKTOaKdKLp/qpNIsiWcLfxizUHee1RwyC5Nw+u+IpBi9oV/wfbZWEDIImLACl63Itt+8Dbvd0MmYwGF2N3R94BguPtpmW5cyIfGtKJ6zd1nUdZa6i4prhyuuFNgSi+c17HxRWhevROLq+Jxn5T7dR9sNXde9b/v+8A0G1v0n?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjkEOwiAQRS8kjk1sky6MZwGcIgYYwgxpenth1bqpu/eT9yYDa1aWkmASkDdGZMjVgAnkagSWLeDVMl/g4MWqcqjOJ4bVvxwKg1BWmbjR38QhqUBWi6f0M9QStC9nacH+V0MHzTrMs0jbftzoslPXn/ExjNPtPs3DPH6+gh1iPg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEOgjAMQC9kmRiH8GE8C0JZStZtbivE2zsT8IMPkyZNm/eeWgOQG6yMmNRc5iUY39uq5nRS/wBgMrHPWDG5HR68y+jyl2X/JIsgCWNvyq+EJn/kWCBYMeSSimhLbITgUz5cR2tXJrEWEmUEHCmTM1tM1e352jVNp1WIyCT8UxfCteQefK91p7W+Xdp2/gB0FmDg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harrienijland2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Winterswijk and Around prt14' href='https://harrienijland2.wordpress.com/2020/07/24/winterswijk-and-around-prt14/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/" />
<link rel='shortlink' href='https://wp.me/p7mHo2-1Jq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Winterswijk and Around prt15" />
<meta property="og:url" content="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/" />
<meta property="og:description" content="(looks best full screen; click once; and once more on the image and then F11)" />
<meta property="article:published_time" content="2020-07-25T06:52:14+00:00" />
<meta property="article:modified_time" content="2020-07-25T06:52:14+00:00" />
<meta property="og:site_name" content="harrie nijland 2" />
<meta property="og:image" content="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg" />
<meta property="og:image:secure_url" content="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Winterswijk and Around prt15" />
<meta name="twitter:image" content="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://harrienijland2.wordpress.com/osd.xml" title="harrie nijland 2" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ddddd9" />
<meta name="application-name" content="harrie nijland 2" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHOTOGRAPHY" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harrienijland2.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="(looks best full screen; click once; and once more on the image and then F11)" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd9; }
</style>
	<link rel="amphtml" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/amp/"><style type="text/css" id="custom-colors-css">body{background-color:#ddddd9}body{color:#000}a{color:#000}#header h1 a{color:#000}#access a{color:#000}.post-meta h1 a{color:#000}.post-data a,.comments-link a,.post-edit a{color:#000}.post-content p,.post-content li,.post-content dd,.post-content dt,.post-content pre,.post-content address,.post-content div,.post-content kbd,.post-content tt,.post-content var,.post-content code{color:#000}div.sharedaddy h3,#content div.sharedaddy h3,#main div.sharedaddy h3,#primary div.sharedaddy h3{color:#000}.page-link a{color:#000}.widget-body li a,.widget-body p a,.wp_widget_tag_cloud a,.widget_tag_cloud a{color:#000}.post-content h1,.post-content h2,.post-content h3,.post-content h4,.post-content h5{color:#000}.post-content p a,.post-content li a,.post-content table a{color:#000}#nav-below a{color:#000}#respond h3#reply-title{color:#000}.footer a{color:#000}body #wrapper a:hover,#nav-below a:hover,.post-data a:hover,.comments-link a:hover{border-color:#000}#header h2{color:#9c9c90}#access li:hover>a,#access a:focus,#access li.current_page_item>a,#access li.current-menu-item>a,#access li.current-menu-parent>a,#access li.current_page_ancestor>a{color:#9c9c90}.post-data{color:#9c9c90}.post-data .post-date-link{color:#9c9c90}.post-content blockquote p,.comment-text-body blockquote p{color:#9c9c90}.post-content h6{color:#9c9c90}.post-content tr th,.post-content thead th{color:#9c9c90}.post-meta h1 a:hover{color:#9c9c90}.search-form-holder{background:#cacac3}.post-content pre,.post-content ins{background:#cacac3}.post-meta,.post-content,.widget,#infinite-footer .container{border-color:#cacac3}.post-data a,.comments-link a,.post-edit a{border-color:#cacac3}.post-content p a,.post-content li a,.post-content table a,.footer a,.footer,#respond,#respond h3#reply-title,#nav-below a,.post-tags li,body.single .post-content div.sharedaddy,body.page .post-content div.sharedaddy,.post-content div.sharedaddy div.sd-block,.more-link,.page-link,.page-link a,.widget-body li a,.widget-body p a,.wp_widget_tag_cloud a,.widget_tag_cloud a,.post-content blockquote,.post-content blockquote[class*=align],.comment-text-body blockquote,.post-content table,.post-content tr td{border-color:#cacac3}#wrapper .contact-form label span{color:#cacac3}</style>
</head>
<body class="post-template-default single single-post postid-6660 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div class="wrapper">
	<header id="header" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://harrienijland2.wordpress.com/" title="harrie nijland 2" rel="home"><span class="emdash">&mdash;</span>harrie nijland 2</a></h1>
							<h2 id="site-description">PHOTOGRAPHY</h2>
					</hgroup>

		<div class="clear">
			<nav id="access" class="clear" role="navigation">
				<div class="menu-mymenu-container"><ul id="menu-mymenu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://harrienijland2.wordpress.com/">Blog</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://harrienijland2.wordpress.com/over/">About</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="https://harrienijland2.wordpress.com/portfolio/">Portfolio 2</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://harrienijland2.wordpress.com/abstract-2/">Abstract 2</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://harrienijland2.wordpress.com/animals-2/">Animals 2</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://harrienijland2.wordpress.com/architecture-2/">Architecture 2</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://harrienijland2.wordpress.com/essence-2/">Essence 2</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://harrienijland2.wordpress.com/etched-by-life-2/">Etched by life 2</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://harrienijland2.wordpress.com/events-2/">Events 2</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://harrienijland2.wordpress.com/landscape-2/">Landscape 2</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://harrienijland2.wordpress.com/minimal-2/">Minimal 2</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://harrienijland2.wordpress.com/narratives-2/">Narratives 2</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://harrienijland2.wordpress.com/outside-2/">Outside 2</a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://harrienijland2.wordpress.com/people/">People 2</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://harrienijland2.wordpress.com/reflex-2/">Reflex 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://harrienijland2.wordpress.com/strage-2/">Strange 2</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://harrienijland2.wordpress.com/travel-2/">Travel 2</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://harrienijland2.wordpress.com/water-2/">Water 2</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://harrienijland2.wordpress.com/people-are-small/">People are small</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://harrienijland2.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- end #menu -->

			<div class="search-form-holder">
	<form method="get" id="searchform" action="https://harrienijland2.wordpress.com/">
		<fieldset>
			<input name="s" type="text" onfocus="if ( this.value=='Search' ) this.value='';" onblur="if ( this.value=='' ) this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div><!-- .search-form-holder -->		</div>
	</header>
		<div class="middle clear">
<div id="content" role="main">

	
		<article id="post-6660" class="clear post-6660 post type-post status-publish format-standard hentry category-nature category-outside tag-fotografie tag-ginkelduin tag-netherlands tag-photography tag-sony-a7rii tag-zeiss-batis-18mm-f2-8">
	<div class="post-meta">
			<div class="post-data">
		<div class="post-date"><a class="post-date-link" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/" rel="bookmark">2020-07-25</a></div><div class="post-categories"><a href="https://harrienijland2.wordpress.com/category/nature/" rel="category tag">Nature</a>, <a href="https://harrienijland2.wordpress.com/category/outside/" rel="category tag">Outside</a></div>	</div><!-- .post-data -->

				<div class="comments-link">
			<a href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/#respond">Leave a comment</a>		</div>
	
			</div><!-- .post-meta -->

	<div class="post-content">
		<header>
			<h1 class="post-title">Winterswijk and Around prt15</h1>
		</header>
		<div data-shortcode="caption" id="attachment_6662" style="width: 555px" class="wp-caption aligncenter"><a href="https://harrienijland2.wordpress.com/?attachment_id=6662"><img aria-describedby="caption-attachment-6662" data-attachment-id="6662" data-permalink="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/blog_winterswijk_20200617_102531/" data-orig-file="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Harrie Nijland&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592389531&quot;,&quot;copyright&quot;:&quot;Harrie Nijland&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harrie.nijland.36@gmail.com" data-image-description="&lt;p&gt;harrie.nijland.36@gmail.com&lt;/p&gt;
" data-medium-file="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=300" data-large-file="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=545" class="wp-image-6662 size-full" src="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=545&#038;h=364" alt="" width="545" height="364" srcset="https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=545&amp;h=364 545w, https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=1090&amp;h=728 1090w, https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=150&amp;h=100 150w, https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=300&amp;h=200 300w, https://harrienijland2.files.wordpress.com/2020/07/blog_winterswijk_20200617_102531.jpg?w=768&amp;h=512 768w" sizes="(max-width: 545px) 100vw, 545px" /></a><p id="caption-attachment-6662" class="wp-caption-text"><strong>harrie.nijland.36@gmail.com</strong></p></div>
<p><em>(looks best full screen; click once; and once more on the image and then F11)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6660" class="share-twitter sd-button share-icon" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6660" class="share-facebook sd-button share-icon" href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108844350-6660-5f1c1721ac22d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=108844350&amp;post_id=6660&amp;origin=harrienijland2.wordpress.com&amp;obj_id=108844350-6660-5f1c1721ac22d' data-name='like-post-frame-108844350-6660-5f1c1721ac22d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		
		<div class="post-tags clear"><ul><li><a href="https://harrienijland2.wordpress.com/tag/fotografie/" rel="tag">fotografie</a></li><li><a href="https://harrienijland2.wordpress.com/tag/ginkelduin/" rel="tag">Ginkelduin</a></li><li><a href="https://harrienijland2.wordpress.com/tag/netherlands/" rel="tag">Netherlands</a></li><li><a href="https://harrienijland2.wordpress.com/tag/photography/" rel="tag">photography</a></li><li><a href="https://harrienijland2.wordpress.com/tag/sony-a7rii/" rel="tag">SONY A7rII</a></li><li><a href="https://harrienijland2.wordpress.com/tag/zeiss-batis-18mm-f2-8/" rel="tag">Zeiss Batis 18mm. F2.8</a></li></ul></div>
	</div><!-- .post-content -->

</article><!-- #post-6660 -->

		<nav id="nav-below" class="clear">
			<span class="nav-previous"><a href="https://harrienijland2.wordpress.com/2020/07/24/winterswijk-and-around-prt14/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span>
			<span class="nav-next"></span>
		</nav><!-- #nav-below -->

	
</div><!-- #content -->

<div class="sidebar" role="complementary">
				<aside id="recent-posts-4" class="widget_recent_entries widget"><div class="widget-body">		<h1>Recent Posts</h1>		<ul>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/" aria-current="page">Winterswijk and Around prt15</a>
											<span class="post-date">2020-07-25</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/24/winterswijk-and-around-prt14/">Winterswijk and Around prt14</a>
											<span class="post-date">2020-07-24</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/23/winterswijk-and-around-prt13/">Winterswijk and Around prt13</a>
											<span class="post-date">2020-07-23</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/22/winterswijk-and-around-prt12/">Winterswijk and Around prt12</a>
											<span class="post-date">2020-07-22</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/21/winterswijk-and-around-prt11/">Winterswijk and Around prt11</a>
											<span class="post-date">2020-07-21</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/20/winterswijk-and-around-prt10/">Winterswijk and Around prt10</a>
											<span class="post-date">2020-07-20</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/19/winterswijk-and-around-prt9/">Winterswijk and Around prt9</a>
											<span class="post-date">2020-07-19</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/18/winterswijk-and-around-prt8/">Winterswijk and Around prt8</a>
											<span class="post-date">2020-07-18</span>
									</li>
					</ul>
		</div></aside><aside id="top-posts-2" class="widget_top-posts widget"><div class="widget-body"><h1>Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/24/winterswijk-and-around-prt14/" class="bump-view" data-bump-view="tp">Winterswijk and Around prt14</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/" class="bump-view" data-bump-view="tp" aria-current="page">Winterswijk and Around prt15</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/23/winterswijk-and-around-prt13/" class="bump-view" data-bump-view="tp">Winterswijk and Around prt13</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/21/winterswijk-and-around-prt11/" class="bump-view" data-bump-view="tp">Winterswijk and Around prt11</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2020/07/22/winterswijk-and-around-prt12/" class="bump-view" data-bump-view="tp">Winterswijk and Around prt12</a>					</li>
				</ul></div></aside><aside id="categories-2" class="widget_categories widget"><div class="widget-body"><h1>Categories</h1>		<ul>
				<li class="cat-item cat-item-41942035"><a href="https://harrienijland2.wordpress.com/category/de-collage/">(De-)Collage</a>
</li>
	<li class="cat-item cat-item-9711"><a href="https://harrienijland2.wordpress.com/category/abstracts/">Abstracts</a>
</li>
	<li class="cat-item cat-item-2338788"><a href="https://harrienijland2.wordpress.com/category/airscape/">Airscape</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://harrienijland2.wordpress.com/category/animals/">Animals</a>
</li>
	<li class="cat-item cat-item-2290"><a href="https://harrienijland2.wordpress.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://harrienijland2.wordpress.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-158758839"><a href="https://harrienijland2.wordpress.com/category/etched-by-life/">Etched by life</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://harrienijland2.wordpress.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-20131"><a href="https://harrienijland2.wordpress.com/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-34772"><a href="https://harrienijland2.wordpress.com/category/inside/">Inside</a>
</li>
	<li class="cat-item cat-item-11201"><a href="https://harrienijland2.wordpress.com/category/landscape/">Landscape</a>
</li>
	<li class="cat-item cat-item-24040"><a href="https://harrienijland2.wordpress.com/category/minimal/">Minimal</a>
</li>
	<li class="cat-item cat-item-8520"><a href="https://harrienijland2.wordpress.com/category/narratives/">Narratives</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://harrienijland2.wordpress.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-4358"><a href="https://harrienijland2.wordpress.com/category/on-the-road/">On the Road</a>
</li>
	<li class="cat-item cat-item-26392"><a href="https://harrienijland2.wordpress.com/category/outside/">Outside</a>
</li>
	<li class="cat-item cat-item-502528105"><a href="https://harrienijland2.wordpress.com/category/painted-and-glued/">Painted and Glued</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://harrienijland2.wordpress.com/category/people/">People</a>
</li>
	<li class="cat-item cat-item-240283712"><a href="https://harrienijland2.wordpress.com/category/people-are-small/">People are Small</a>
</li>
	<li class="cat-item cat-item-14137"><a href="https://harrienijland2.wordpress.com/category/reflex/">Reflex</a>
</li>
	<li class="cat-item cat-item-5761"><a href="https://harrienijland2.wordpress.com/category/strange/">Strange</a>
</li>
	<li class="cat-item cat-item-127427538"><a href="https://harrienijland2.wordpress.com/category/the-dutch-woods/">The Dutch Woods</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://harrienijland2.wordpress.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-16111"><a href="https://harrienijland2.wordpress.com/category/trees/">Trees</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://harrienijland2.wordpress.com/category/water/">Water</a>
</li>
		</ul>
			</div></aside><aside id="archives-2" class="widget_archive widget"><div class="widget-body"><h1>Archives</h1>		<ul>
				<li><a href='https://harrienijland2.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/03/'>March 2016</a></li>
		</ul>
			</div></aside><aside id="blog_subscription-2" class="widget_blog_subscription jetpack_subscription_widget widget"><div class="widget-body"><h1><label for="subscribe-field">Follow by e-mail</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Voer je e-mailadres in om deze blog te volgen en om per e-mail meldingen over nieuwe berichten te ontvangen.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="108844350"/>
                    <input type="hidden" name="source" value="https://harrienijland2.wordpress.com/2020/07/25/winterswijk-and-around-prt15/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1831e1de49" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></aside><aside id="follow_button_widget-2" class="widget_follow_button_widget widget"><div class="widget-body">
		<a class="wordpress-follow-button" href="https://harrienijland2.wordpress.com" data-blog="108844350" data-lang="en" >Follow harrie nijland 2 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></aside><aside id="linkcat-2200" class="widget_links widget"><div class="widget-body"><h1>Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://harrienijland.wordpress.com/" title="My First Blog that has reached the 3GB limmit." target="_blank">My First Blog: harrienijland.wordpress.com</a></li>

	</ul>
</div></aside>
</div><!-- .sidebar -->
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/25/winterswijk-and-around-prt15/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://harrienijland2.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bebef3918b" /><input type="hidden" name="_wp_http_referer" value="/2020/07/25/winterswijk-and-around-prt15/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharrienijland2.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0450fd2ab" /></p>
<input type="hidden" name="genseq" value="1595676449" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .middle -->
</div><!-- end .wrapper -->

<footer class="footer" role="contentinfo">
	<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> </p>
</footer>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202030y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harrienijland2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?action=logout&_wpnonce=0b94f28bf6","homeURL":"https:\/\/harrienijland2.wordpress.com\/","postID":"6660","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108844350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://harrienijland2.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="harrie nijland 2" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="53934b4d4e" /><input type="hidden" name="_wp_http_referer" value="/2020/07/25/winterswijk-and-around-prt15/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/harrienijland2.wordpress.com\/2020\/07\/25\/winterswijk-and-around-prt15\/":6660};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"108844350","siteName":"harrie nijland 2","siteURL":"http:\/\/harrienijland2.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blogum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"87f21ad003","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1831e1de49\" \/>","referer":"https:\/\/harrienijland2.wordpress.com\/2020\/07\/25\/winterswijk-and-around-prt15\/","canFollow":"1","feedID":"45984833","statusMessage":"","customizeLink":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F","postID":"6660","shortlink":"https:\/\/wp.me\/p7mHo2-1Jq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harrienijland2.wordpress.com\/6660","statsLink":"https:\/\/wordpress.com\/stats\/post\/6660\/harrienijland2.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blogum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,272 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f2a4695e04","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2020%2F07%2F25%2Fwinterswijk-and-around-prt15%2F","blog_id":"108844350","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108844350&v=wpcom&tz=2&user_id=0&subd=harrienijland2","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OxDAMhS9EalDbBQvEUVBIPR2n+cNOOgynx5XoSAhUxMqW33ufFQcuxbicKqYKXmDClRyW987LHXyXSpYaUcTO+Ivq3xry9at0lFbCy582j7VYtxhGoY8f1NhMCW2mJBBoQQENNTzbNAXk3UzJhTapqHCXY9Sg4kq4dpHSAdFOqptXyxCtVGTtTF6RmTbYbfZPQmV9jhyFXKWcttCtO3A7y7kJBtgPtQ+ONiwkEavpu3t40evAKXM88G/fak7BEoOcLVOa96qh5/j0MD6O/dAP4+A/AfMi0Cs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108844350','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108844350','v':'wpcom','tz':'2','user_id':'0','post':'6660','subd':'harrienijland2'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czS3pGemRHMj8vQmVyQmZ3ZStVJS1YWjdJNUl8WV00XTJUekt3X21VLEtKSCtwR3RKUTh+UV03fC1qLzh+aXxdbltsdkNOcHZrfkhlYmp+eFA9V2VndHYudGslaURwVW9bPy9VRiZGfjlKanBMR3FiVUVWXVl5QjVMSmY/Zj9BW00/SmlSPTUsN1dUd193RHUyOU5CS21Sbn5LVkE0dy50Sl1hJUhtNi9uQTR6ZUNlZjYuTmJ3fDR2L2Juc2dvSGEwWCwxOS9tZllOfldkc3RRb1dTVWJmYy4xcGRkaVVyT3xocmlBbUR8Sw=='}]);
_stq.push([ 'clickTrackerInit', '108844350', '6660' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>