
<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Iceland | prt124 | Landmannalaugar | 2010 | harrie nijland 2</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://harrienijland2.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/blogum/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Feed" href="https://harrienijland2.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Comments Feed" href="https://harrienijland2.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="harrie nijland 2 &raquo; Iceland | prt124 | Landmannalaugar | 2010 Comments Feed" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkltuwyAQRTdUPHFaRepH1bUAntBJeImBRuy+OGkjEufRDyNf4Ax3LsAhCh18Rp/BFRFtMeQZDlEHJ9iRxXqlBs38ArcxS3tk2GGOUu/FUT3aTn5LnnKF/IWugbEoUDaY4hbUH2JKkwqTaSsJ4XtcDe/DCKqQnWb2eKxKMlXgXC2eC5HXtkyzOwaHE0m07czZTyeilRWTsGikroMj/xxva72+gO6bPzrtkpI1lCxMounK9r9LJJnJG36C6/CLrYeW3AgTcT5Pittsd2Fz5m3eRbls/AF2ej9KxYTMoo2OihOnS19wi7dwp6W+Pk0GM0MOUcTA+V4KHWIwiNZ0Cy34CyG2VlJ6hCacfbVfA21XJ2fo032Mm/Xbqn2vm90P10VEkA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"108844350","siteName":"harrie nijland 2","siteURL":"http:\/\/harrienijland2.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blogum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"333464d7c9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cfdc95f759\" \/>","referer":"https:\/\/harrienijland2.wordpress.com\/2021\/07\/02\/iceland-prt124-landmannalaugar-2010\/","canFollow":"1","feedID":"45984833","statusMessage":"","customizeLink":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F","postID":"7884","shortlink":"https:\/\/wp.me\/p7mHo2-23a","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harrienijland2.wordpress.com\/7884","statsLink":"https:\/\/wordpress.com\/stats\/post\/7884\/harrienijland2.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blogum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,450 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harrienijland2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/" />
<link rel='shortlink' href='https://wp.me/p7mHo2-23a' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iceland | prt124 | Landmannalaugar | 2010" />
<meta property="og:url" content="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/" />
<meta property="og:description" content="&#8216;Painted Landscapes&#8217; prt5" />
<meta property="article:published_time" content="2021-07-02T05:30:00+00:00" />
<meta property="article:modified_time" content="2021-06-28T12:31:30+00:00" />
<meta property="og:site_name" content="harrie nijland 2" />
<meta property="og:image" content="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg" />
<meta property="og:image:secure_url" content="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Iceland | prt124 | Landmannalaugar | 2010" />
<meta name="twitter:image" content="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://harrienijland2.wordpress.com/osd.xml" title="harrie nijland 2" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ddddd9" />
<meta name="application-name" content="harrie nijland 2" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PHOTOGRAPHY" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harrienijland2.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&#039;Painted Landscapes&#039; prt5" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd9; }
</style>
	<link rel="amphtml" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ddddd9;}
body { color: #000000;}
a { color: #000000;}
#header h1 a { color: #000000;}
#access a { color: #000000;}
.post-meta h1 a { color: #000000;}
.post-data a, .comments-link a, .post-edit a { color: #000000;}
.post-content p, .post-content li, .post-content dd, .post-content dt, .post-content pre, .post-content address, .post-content div, .post-content kbd, .post-content tt, .post-content var, .post-content code { color: #000000;}
div.sharedaddy h3, #content div.sharedaddy h3, #main div.sharedaddy h3, #primary div.sharedaddy h3 { color: #000000;}
.page-link a { color: #000000;}
.widget-body li a, .widget-body p a, .wp_widget_tag_cloud a, .widget_tag_cloud a { color: #000000;}
.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5 { color: #000000;}
.post-content p a, .post-content li a, .post-content table a { color: #000000;}
#nav-below a { color: #000000;}
#respond h3#reply-title { color: #000000;}
.footer a { color: #000000;}
body #wrapper a:hover, #nav-below a:hover, .post-data a:hover, .comments-link a:hover { border-color: #000000;}
#header h2 { color: #9C9C90;}
#access li:hover > a, #access a:focus, #access li.current_page_item > a, #access li.current-menu-item > a, #access li.current-menu-parent > a, #access li.current_page_ancestor > a { color: #9C9C90;}
.post-data { color: #9C9C90;}
.post-data .post-date-link { color: #9C9C90;}
.post-content blockquote p, .comment-text-body blockquote p { color: #9C9C90;}
.post-content h6 { color: #9C9C90;}
.post-content tr th, .post-content thead th { color: #9C9C90;}
.post-meta h1 a:hover { color: #9C9C90;}
.search-form-holder { background: #CACAC3;}
.post-content pre, .post-content ins { background: #CACAC3;}
.post-meta, .post-content, .widget, #infinite-footer .container { border-color: #CACAC3;}
.post-data a, .comments-link a, .post-edit a { border-color: #CACAC3;}
.post-content p a, .post-content li a, .post-content table a, .footer a, .footer, #respond, #respond h3#reply-title, #nav-below a, .post-tags li, body.single .post-content div.sharedaddy, body.page .post-content div.sharedaddy, .post-content div.sharedaddy div.sd-block, .more-link, .page-link, .page-link a, .widget-body li a, .widget-body p a, .wp_widget_tag_cloud a, .widget_tag_cloud a, .post-content blockquote, .post-content blockquote[class*="align"], .comment-text-body blockquote, .post-content table, .post-content tr td { border-color: #CACAC3;}
#wrapper .contact-form label span { color: #CACAC3;}
</style>
</head>
<body class="post-template-default single single-post postid-7884 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div class="wrapper">
	<header id="header" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://harrienijland2.wordpress.com/" title="harrie nijland 2" rel="home"><span class="emdash">&mdash;</span>harrie nijland 2</a></h1>
							<h2 id="site-description">PHOTOGRAPHY</h2>
					</hgroup>

		<div class="clear">
			<nav id="access" class="clear" role="navigation">
				<div class="menu-mymenu-container"><ul id="menu-mymenu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://harrienijland2.wordpress.com/">Blog</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://harrienijland2.wordpress.com/over/">About</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="https://harrienijland2.wordpress.com/portfolio/">Portfolio 2</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://harrienijland2.wordpress.com/abstract-2/">Abstract 2</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://harrienijland2.wordpress.com/animals-2/">Animals 2</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://harrienijland2.wordpress.com/architecture-2/">Architecture 2</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://harrienijland2.wordpress.com/essence-2/">Essence 2</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://harrienijland2.wordpress.com/etched-by-life-2/">Etched by life 2</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://harrienijland2.wordpress.com/events-2/">Events 2</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://harrienijland2.wordpress.com/landscape-2/">Landscape 2</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://harrienijland2.wordpress.com/minimal-2/">Minimal 2</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://harrienijland2.wordpress.com/narratives-2/">Narratives 2</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://harrienijland2.wordpress.com/outside-2/">Outside 2</a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://harrienijland2.wordpress.com/people/">People 2</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://harrienijland2.wordpress.com/reflex-2/">Reflex 2</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://harrienijland2.wordpress.com/strage-2/">Strange 2</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://harrienijland2.wordpress.com/travel-2/">Travel 2</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://harrienijland2.wordpress.com/water-2/">Water 2</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://harrienijland2.wordpress.com/people-are-small/">People are small</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://harrienijland2.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- end #menu -->

			<div class="search-form-holder">
	<form method="get" id="searchform" action="https://harrienijland2.wordpress.com/">
		<fieldset>
			<input name="s" type="text" onfocus="if ( this.value=='Search' ) this.value='';" onblur="if ( this.value=='' ) this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div><!-- .search-form-holder -->		</div>
	</header>
		<div class="middle clear">
<div id="content" role="main">

	
		<article id="post-7884" class="clear post-7884 post type-post status-publish format-standard hentry category-landscape tag-fotografie tag-iceland tag-nikkor-24-70-f2-8 tag-nikon-d700 tag-photography">
	<div class="post-meta">
			<div class="post-data">
		<div class="post-date"><a class="post-date-link" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/" rel="bookmark">2021-07-02</a></div><div class="post-categories"><a href="https://harrienijland2.wordpress.com/category/landscape/" rel="category tag">Landscape</a></div>	</div><!-- .post-data -->

				<div class="comments-link">
			<a href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/#comments">8 Comments</a>		</div>
	
			</div><!-- .post-meta -->

	<div class="post-content">
		<header>
			<h1 class="post-title">Iceland | prt124 | Landmannalaugar | 2010</h1>
		</header>
		
<div class="wp-block-image is-style-default"><figure class="alignleft size-large"><a href="https://harrienijland2.wordpress.com/blog_iceland_20100702_185451/"><img data-attachment-id="7885" data-permalink="https://harrienijland2.wordpress.com/blog_iceland_20100702_185451/" data-orig-file="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1278096891&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog_iceland_20100702_185451" data-image-description="" data-medium-file="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=300" data-large-file="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=545" src="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=1280" alt="" class="wp-image-7885" srcset="https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg 1280w, https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=150 150w, https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=300 300w, https://harrienijland2.files.wordpress.com/2021/06/blog_iceland_20100702_185451.jpg?w=768 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></div>



<p>&#8216;Painted Landscapes&#8217; prt5</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7884" class="share-twitter sd-button share-icon" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7884" class="share-facebook sd-button share-icon" href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108844350-7884-60df51de79e95' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=108844350&amp;post_id=7884&amp;origin=harrienijland2.wordpress.com&amp;obj_id=108844350-7884-60df51de79e95' data-name='like-post-frame-108844350-7884-60df51de79e95'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		
		<div class="post-tags clear"><ul><li><a href="https://harrienijland2.wordpress.com/tag/fotografie/" rel="tag">fotografie</a></li><li><a href="https://harrienijland2.wordpress.com/tag/iceland/" rel="tag">Iceland</a></li><li><a href="https://harrienijland2.wordpress.com/tag/nikkor-24-70-f2-8/" rel="tag">Nikkor 24-70 F2.8</a></li><li><a href="https://harrienijland2.wordpress.com/tag/nikon-d700/" rel="tag">Nikon D700</a></li><li><a href="https://harrienijland2.wordpress.com/tag/photography/" rel="tag">photography</a></li></ul></div>
	</div><!-- .post-content -->

</article><!-- #post-7884 -->

		<nav id="nav-below" class="clear">
			<span class="nav-previous"><a href="https://harrienijland2.wordpress.com/2021/07/01/iceland-prt123-landmannalaugar-2010/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span>
			<span class="nav-next"></span>
		</nav><!-- #nav-below -->

	
</div><!-- #content -->

<div class="sidebar" role="complementary">
		
		<aside id="recent-posts-4" class="widget_recent_entries widget"><div class="widget-body">
		<h1>Recent Posts</h1>
		<ul>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/" aria-current="page">Iceland | prt124 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-07-02</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/07/01/iceland-prt123-landmannalaugar-2010/">Iceland | prt123 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-07-01</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/30/iceland-prt122-landmannalaugar-2010/">Iceland | prt122 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-30</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/29/iceland-prt121-landmannalaugar-2010/">Iceland | prt121 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-29</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/28/iceland-prt120-landmannalaugar-2010/">Iceland | prt120 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-28</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/27/iceland-prt119-landmannalaugar-2010/">Iceland | prt119 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-27</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/26/iceland-prt118-landmannalaugar-2010/">Iceland | prt118 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-26</span>
									</li>
											<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/25/iceland-prt117-landmannalaugar-2010/">Iceland | prt117 | Landmannalaugar | 2010</a>
											<span class="post-date">2021-06-25</span>
									</li>
					</ul>

		</div></aside><aside id="top-posts-2" class="widget_top-posts widget"><div class="widget-body"><h1>Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://harrienijland2.wordpress.com/2021/07/01/iceland-prt123-landmannalaugar-2010/" class="bump-view" data-bump-view="tp">Iceland | prt123 | Landmannalaugar | 2010</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/" class="bump-view" data-bump-view="tp" aria-current="page">Iceland | prt124 | Landmannalaugar | 2010</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/30/iceland-prt122-landmannalaugar-2010/" class="bump-view" data-bump-view="tp">Iceland | prt122 | Landmannalaugar | 2010</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/29/iceland-prt121-landmannalaugar-2010/" class="bump-view" data-bump-view="tp">Iceland | prt121 | Landmannalaugar | 2010</a>					</li>
								<li>
					<a href="https://harrienijland2.wordpress.com/2021/06/09/iceland-prt104-lakagigar-2010/" class="bump-view" data-bump-view="tp">Iceland | prt104 | Lakagigar | 2010</a>					</li>
				</ul></div></aside><aside id="categories-2" class="widget_categories widget"><div class="widget-body"><h1>Categories</h1>
			<ul>
					<li class="cat-item cat-item-41942035"><a href="https://harrienijland2.wordpress.com/category/de-collage/">(De-)Collage</a>
</li>
	<li class="cat-item cat-item-9711"><a href="https://harrienijland2.wordpress.com/category/abstracts/">Abstracts</a>
</li>
	<li class="cat-item cat-item-2338788"><a href="https://harrienijland2.wordpress.com/category/airscape/">Airscape</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://harrienijland2.wordpress.com/category/animals/">Animals</a>
</li>
	<li class="cat-item cat-item-2290"><a href="https://harrienijland2.wordpress.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://harrienijland2.wordpress.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-158758839"><a href="https://harrienijland2.wordpress.com/category/etched-by-life/">Etched by life</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://harrienijland2.wordpress.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-20131"><a href="https://harrienijland2.wordpress.com/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-34772"><a href="https://harrienijland2.wordpress.com/category/inside/">Inside</a>
</li>
	<li class="cat-item cat-item-11201"><a href="https://harrienijland2.wordpress.com/category/landscape/">Landscape</a>
</li>
	<li class="cat-item cat-item-24040"><a href="https://harrienijland2.wordpress.com/category/minimal/">Minimal</a>
</li>
	<li class="cat-item cat-item-8520"><a href="https://harrienijland2.wordpress.com/category/narratives/">Narratives</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://harrienijland2.wordpress.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-4358"><a href="https://harrienijland2.wordpress.com/category/on-the-road/">On the Road</a>
</li>
	<li class="cat-item cat-item-26392"><a href="https://harrienijland2.wordpress.com/category/outside/">Outside</a>
</li>
	<li class="cat-item cat-item-502528105"><a href="https://harrienijland2.wordpress.com/category/painted-and-glued/">Painted and Glued</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://harrienijland2.wordpress.com/category/people/">People</a>
</li>
	<li class="cat-item cat-item-240283712"><a href="https://harrienijland2.wordpress.com/category/people-are-small/">People are Small</a>
</li>
	<li class="cat-item cat-item-14137"><a href="https://harrienijland2.wordpress.com/category/reflex/">Reflex</a>
</li>
	<li class="cat-item cat-item-5761"><a href="https://harrienijland2.wordpress.com/category/strange/">Strange</a>
</li>
	<li class="cat-item cat-item-127427538"><a href="https://harrienijland2.wordpress.com/category/the-dutch-woods/">The Dutch Woods</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://harrienijland2.wordpress.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-16111"><a href="https://harrienijland2.wordpress.com/category/trees/">Trees</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://harrienijland2.wordpress.com/category/water/">Water</a>
</li>
			</ul>

			</div></aside><aside id="archives-2" class="widget_archive widget"><div class="widget-body"><h1>Archives</h1>
			<ul>
					<li><a href='https://harrienijland2.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://harrienijland2.wordpress.com/2016/03/'>March 2016</a></li>
			</ul>

			</div></aside><aside id="blog_subscription-2" class="widget_blog_subscription jetpack_subscription_widget widget"><div class="widget-body"><h1><label for="subscribe-field">Follow by e-mail</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Voer je e-mailadres in om deze blog te volgen en om per e-mail meldingen over nieuwe berichten te ontvangen.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="108844350"/>
                    <input type="hidden" name="source" value="https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="cfdc95f759" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></aside><aside id="follow_button_widget-2" class="widget_follow_button_widget widget"><div class="widget-body">
		<a class="wordpress-follow-button" href="https://harrienijland2.wordpress.com" data-blog="108844350" data-lang="en" >Follow harrie nijland 2 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></aside><aside id="linkcat-2200" class="widget_links widget"><div class="widget-body"><h1>Links</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://harrienijland.wordpress.com/" title="My First Blog that has reached the 3GB limmit." target="_blank">My First Blog: harrienijland.wordpress.com</a></li>

	</ul>
</div></aside>
</div><!-- .sidebar -->
<div id="comments">
	
	
			<div class="comments-heading clear">
			<div class="comment-qty">
				8 comments			</div>
			<nav id="comment-nav-above">
				<span class="nav-previous"></span>
				<span class="nav-next"></span>
			</nav>
		</div><!-- .comments-heading -->

		<ol class="commentlist">
						<li class="comment byuser comment-author-divage even thread-even depth-1 highlander-comment" id="li-comment-22883">
				<article id="comment-22883" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://divage.wordpress.com' rel='external nofollow ugc' class='url'>Antonia</a> said: <span><time pubdate datetime="2021-07-02T09:49:24+02:00">2021-07-02<em>09:49</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/01b496d525fab6f4419a5c6db4905e16?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>Beautiful! </p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22883#respond' data-commentid="22883" data-postid="7884" data-belowelement="comment-22883" data-respondelement="respond" data-replyto="Reply to Antonia" aria-label='Reply to Antonia'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-harrienijland bypostauthor odd alt depth-2 highlander-comment" id="li-comment-22885">
				<article id="comment-22885" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://harrienijland2.wordpress.com' rel='external nofollow ugc' class='url'>harrienijland</a> said: <span><time pubdate datetime="2021-07-02T14:48:55+02:00">2021-07-02<em>14:48</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Thanks! 👍✋</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22885#respond' data-commentid="22885" data-postid="7884" data-belowelement="comment-22885" data-respondelement="respond" data-replyto="Reply to harrienijland" aria-label='Reply to harrienijland'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-abjag even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-22884">
				<article id="comment-22884" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://baraenbildavmig.wordpress.com' rel='external nofollow ugc' class='url'>Jag</a> said: <span><time pubdate datetime="2021-07-02T10:44:38+02:00">2021-07-02<em>10:44</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/a489bc1454ec295ca0aec1dfbf975e56?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>Very very beautiful, Harrie!</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22884#respond' data-commentid="22884" data-postid="7884" data-belowelement="comment-22884" data-respondelement="respond" data-replyto="Reply to Jag" aria-label='Reply to Jag'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-harrienijland bypostauthor odd alt depth-2 highlander-comment" id="li-comment-22886">
				<article id="comment-22886" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://harrienijland2.wordpress.com' rel='external nofollow ugc' class='url'>harrienijland</a> said: <span><time pubdate datetime="2021-07-02T14:50:11+02:00">2021-07-02<em>14:50</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Thanks! 👍✋</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22886#respond' data-commentid="22886" data-postid="7884" data-belowelement="comment-22886" data-respondelement="respond" data-replyto="Reply to harrienijland" aria-label='Reply to harrienijland'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-suzannepierre even thread-even depth-1 highlander-comment" id="li-comment-22887">
				<article id="comment-22887" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://parisexpat2012.wordpress.com' rel='external nofollow ugc' class='url'>Suzanne et Pierre</a> said: <span><time pubdate datetime="2021-07-02T14:58:54+02:00">2021-07-02<em>14:58</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/a94c34909ac66a6f07b3a7ba9ebf1110?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>Iceland is such a beautiful country&#8230;lovely image. (Suzanne)</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22887#respond' data-commentid="22887" data-postid="7884" data-belowelement="comment-22887" data-respondelement="respond" data-replyto="Reply to Suzanne et Pierre" aria-label='Reply to Suzanne et Pierre'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-harrienijland bypostauthor odd alt depth-2 highlander-comment" id="li-comment-22890">
				<article id="comment-22890" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://harrienijland2.wordpress.com' rel='external nofollow ugc' class='url'>harrienijland</a> said: <span><time pubdate datetime="2021-07-02T15:17:42+02:00">2021-07-02<em>15:17</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>It is! Thanks. 👍✋</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22890#respond' data-commentid="22890" data-postid="7884" data-belowelement="comment-22890" data-respondelement="respond" data-replyto="Reply to harrienijland" aria-label='Reply to harrienijland'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-22891">
				<article id="comment-22891" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://www.flickr.com/photos/dirkwillems/' rel='external nofollow ugc' class='url'>Dirk</a> said: <span><time pubdate datetime="2021-07-02T18:22:48+02:00">2021-07-02<em>18:22</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/791643dfe4589fd78a3bc79d8d4354f4?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>Die kleuren zijn ongelooflijk hé !</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22891#respond' data-commentid="22891" data-postid="7884" data-belowelement="comment-22891" data-respondelement="respond" data-replyto="Reply to Dirk" aria-label='Reply to Dirk'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-harrienijland bypostauthor odd alt depth-2 highlander-comment" id="li-comment-22892">
				<article id="comment-22892" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://harrienijland2.wordpress.com' rel='external nofollow ugc' class='url'>harrienijland</a> said: <span><time pubdate datetime="2021-07-02T19:34:21+02:00">2021-07-02<em>19:34</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=30&#038;d=identicon&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Ja, prachtig! 👍✋</p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://harrienijland2.wordpress.com/2021/07/02/iceland-prt124-landmannalaugar-2010/?replytocom=22892#respond' data-commentid="22892" data-postid="7884" data-belowelement="comment-22892" data-respondelement="respond" data-replyto="Reply to harrienijland" aria-label='Reply to harrienijland'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/02/iceland-prt124-landmannalaugar-2010/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://harrienijland2.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a91124964d" /><input type="hidden" name="_wp_http_referer" value="/2021/07/02/iceland-prt124-landmannalaugar-2010/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharrienijland2.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3b28d28b1" /></p>
<input type="hidden" name="genseq" value="1625248222" />
<input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .middle -->
</div><!-- end .wrapper -->

<footer class="footer" role="contentinfo">
	<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> </p>
</footer>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202126y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-01b496d525fab6f4419a5c6db4905e16">
	</div>
	<div class="grofile-hash-map-ef50df92fb4c9d786f91c5b7ab0c16fb">
	</div>
	<div class="grofile-hash-map-a489bc1454ec295ca0aec1dfbf975e56">
	</div>
	<div class="grofile-hash-map-a94c34909ac66a6f07b3a7ba9ebf1110">
	</div>
	<div class="grofile-hash-map-791643dfe4589fd78a3bc79d8d4354f4">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harrienijland2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?action=logout&_wpnonce=7a1f9e83ca","homeURL":"https:\/\/harrienijland2.wordpress.com\/","postID":"7884","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/harrienijland2.wordpress.com\/2021\/07\/02\/iceland-prt124-landmannalaugar-2010\/":7884};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1624282247j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/harrienijland2.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9e5d6ec98d","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/harrienijland2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharrienijland2.wordpress.com%2F2021%2F07%2F02%2Ficeland-prt124-landmannalaugar-2010%2F","blog_id":"108844350","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=108844350&v=wpcom&tz=2&user_id=0&subd=harrienijland2","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCESr1sZvxCPgtLEa93mizhZ2Z5+YaJIVKjjl3P23eVsmKPQwWf0GUYGg2fSGD/lyE/wezR+FEyX7yLJnwnnh7QRc1R6EgmZrrimuyKiLT15BksTMlRRwUF5YzGtyQtTh84GPTHsZbOTDRji+8dLX1jqh9yFnx3Ia1tMdb+TnKtmNU+0F+nIb0RSps5FpxI4xRlTfYmc6jb8l3OF6Do0D0y1SqEwWlguszQ2NAmtymhEDJxXaCv+ROwwi4PcwXtNCqeQ3D+SiTnWK63ghu4rhzhZRQl4UIl8v9QqenOvzXHftu3x+fAy3gDfj+c8'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://harrienijland2.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108844350','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108844350','v':'wpcom','tz':'2','user_id':'0','post':'7884','subd':'harrienijland2'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czS3pGemRHMj8vQmVyQmZ3ZStVJS1YWjdJNUl8WV00XTJUekt3X21VLEtKSCtwR3RKUTh+UV03fHpKZFEzc2RtcDhYbVJkSnNbeDVqQ1AzZlksSGNjTy90an5MTVFjWGklfGlONVVKaEJFYXV+MXp5WDUvVkZVN0hbY2hVeHo0QW9SbitLfmpobUptNnkyWmp4bUtpVS1LZ2t8LXc9NldjdVNIfjVUd3ZXM2hYdWxZfiV0JktrJiVEbUdXN2E5Sm44VVt5Ly1dTGM/Zi5ON0pUdkovS05rRkZDblJVUXFoRlFvaC0vcWJhRw=='}]);
_stq.push([ 'clickTrackerInit', '108844350', '7884' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>